Virtualize Me Linux - Dont use DNS

Last post 05-11-2018, 8:12 AM by Ramon. 0 replies.
Sort Posts: Previous Next
  • Virtualize Me Linux - Dont use DNS
    Posted: 05-11-2018, 8:12 AM

    We are trying to use virtualize me to convert a Linix machine with agent to a Vmware VM.

    When i configure NIC , i put DNS. This DNS are recheable by static ip i use.

    Restore fails why it cant resolv Media Agent. When i review the NIC configuration i cant see that the DNS configuration dont appear. If i configure DNS it works properly.

    Why is it not configuring the DNS servers as I configured? 

    Regards.

The content of the forums, threads and posts reflects the thoughts and opinions of each author, and does not represent the thoughts, opinions, plans or strategies of Commvault Systems, Inc. ("Commvault") and Commvault undertakes no obligation to update, correct or modify any statements made in this forum. Any and all third party links, statements, comments, or feedback posted to, or otherwise provided by this forum, thread or post are not affiliated with, nor endorsed by, Commvault.
Commvault, Commvault and logo, the “CV” logo, Commvault Systems, Solving Forward, SIM, Singular Information Management, Simpana, Commvault Galaxy, Unified Data Management, QiNetix, Quick Recovery, QR, CommNet, GridStor, Vault Tracker, InnerVault, QuickSnap, QSnap, Recovery Director, CommServe, CommCell, SnapProtect, ROMS, and CommValue, are trademarks or registered trademarks of Commvault Systems, Inc. All other third party brands, products, service names, trademarks, or registered service marks are the property of and used to identify the products or services of their respective owners. All specifications are subject to change without notice.
Close
Copyright © 2018 Commvault | All Rights Reserved. | Legal | Privacy Policy