Migrated Users from an old subclient cannot see new archived data

Last post 06-15-2016, 10:21 AM by Walter Grande. 1 replies.
Sort Posts: Previous Next
  • Migrated Users from an old subclient cannot see new archived data
    Posted: 04-25-2016, 9:53 AM

    we had an issue with one of our subclients and support has advised to move the users to a new subclient, after moving the users the issue was resolved but the users that were migrated cannot see data from the new subclient, indexing is running fine.

  • Re: Migrated Users from an old subclient cannot see new archived data
    Posted: 06-15-2016, 10:21 AM

    Were the users unable to see their data from within the Commcell Console GUI or the Web Console GUI?

The content of the forums, threads and posts reflects the thoughts and opinions of each author, and does not represent the thoughts, opinions, plans or strategies of Commvault Systems, Inc. ("Commvault") and Commvault undertakes no obligation to update, correct or modify any statements made in this forum. Any and all third party links, statements, comments, or feedback posted to, or otherwise provided by this forum, thread or post are not affiliated with, nor endorsed by, Commvault.
Commvault, Commvault and logo, the “CV” logo, Commvault Systems, Solving Forward, SIM, Singular Information Management, Simpana, Commvault Galaxy, Unified Data Management, QiNetix, Quick Recovery, QR, CommNet, GridStor, Vault Tracker, InnerVault, QuickSnap, QSnap, Recovery Director, CommServe, CommCell, SnapProtect, ROMS, and CommValue, are trademarks or registered trademarks of Commvault Systems, Inc. All other third party brands, products, service names, trademarks, or registered service marks are the property of and used to identify the products or services of their respective owners. All specifications are subject to change without notice.
Close
Copyright © 2019 Commvault | All Rights Reserved. | Legal | Privacy Policy