email alert time not showing correct timezone

Last post 10-07-2016, 6:07 AM by Mark Cowell. 0 replies.
Sort Posts: Previous Next
  • email alert time not showing correct timezone
    Posted: 10-07-2016, 6:07 AM

    I would like to change the time in the email alerts to be local time. Currently these are displaying as the Commcell time (which is in another time zone). For the backups jobs there is an option to change timezone, but can't find an option for the email. 

    The alert email is using the default parameters and includes the parameter <START TIME> 

    Is this possible?

The content of the forums, threads and posts reflects the thoughts and opinions of each author, and does not represent the thoughts, opinions, plans or strategies of Commvault Systems, Inc. ("Commvault") and Commvault undertakes no obligation to update, correct or modify any statements made in this forum. Any and all third party links, statements, comments, or feedback posted to, or otherwise provided by this forum, thread or post are not affiliated with, nor endorsed by, Commvault.
Commvault, Commvault and logo, the “CV” logo, Commvault Systems, Solving Forward, SIM, Singular Information Management, Simpana, Commvault Galaxy, Unified Data Management, QiNetix, Quick Recovery, QR, CommNet, GridStor, Vault Tracker, InnerVault, QuickSnap, QSnap, Recovery Director, CommServe, CommCell, SnapProtect, ROMS, and CommValue, are trademarks or registered trademarks of Commvault Systems, Inc. All other third party brands, products, service names, trademarks, or registered service marks are the property of and used to identify the products or services of their respective owners. All specifications are subject to change without notice.
Close
Copyright © 2019 Commvault | All Rights Reserved. | Legal | Privacy Policy