Snapshot setup

Last post 12-07-2016, 5:45 AM by HenkAkker. 0 replies.
Sort Posts: Previous Next
  • Snapshot setup
    Posted: 12-07-2016, 5:45 AM

    Hi,

    I'm trying to get HDS AMS2000 an Commvault V10SP14 to work together in Intellisnap.

    Followed the documentation and the fieldguide CCI (i hope Laughing)

    Now I get the following error:CVHDSHttpClient::Process Failed to send message [GetHost] to Server. Error [Couldn't resolve host name]

    WORKER   [3792601/0/0         ]  Failed to prepare Volume for Snaps. Err [62501:HTTP communication erro
    r or curl API error].
     
    I have checked name resolution and all seems fine. Client is also MA
    No clue, any advise is appreciated
     
    TIA,
     
    Henk
The content of the forums, threads and posts reflects the thoughts and opinions of each author, and does not represent the thoughts, opinions, plans or strategies of Commvault Systems, Inc. ("Commvault") and Commvault undertakes no obligation to update, correct or modify any statements made in this forum. Any and all third party links, statements, comments, or feedback posted to, or otherwise provided by this forum, thread or post are not affiliated with, nor endorsed by, Commvault.
Commvault, Commvault and logo, the “CV” logo, Commvault Systems, Solving Forward, SIM, Singular Information Management, Simpana, Commvault Galaxy, Unified Data Management, QiNetix, Quick Recovery, QR, CommNet, GridStor, Vault Tracker, InnerVault, QuickSnap, QSnap, Recovery Director, CommServe, CommCell, SnapProtect, ROMS, and CommValue, are trademarks or registered trademarks of Commvault Systems, Inc. All other third party brands, products, service names, trademarks, or registered service marks are the property of and used to identify the products or services of their respective owners. All specifications are subject to change without notice.
Close
Copyright © 2019 Commvault | All Rights Reserved. | Legal | Privacy Policy