Server restart after initiating a backup

Last post 10-29-2017, 4:28 AM by JM - Aspire. 0 replies.
Sort Posts: Previous Next
  • Server restart after initiating a backup
    Posted: 10-29-2017, 4:28 AM

    Hi,

    I'm new to commvault, I have a server restart issue last night, the server restart happend during the backup of commvault. my environment is OVM (Oracle VM 3.4.3) and CommVault 11sp8. this is the 2nd time happend in my environment.

    Did anyone face this issue on Oracle VM (OVM).

     

    Regards,

    Joel

The content of the forums, threads and posts reflects the thoughts and opinions of each author, and does not represent the thoughts, opinions, plans or strategies of Commvault Systems, Inc. ("Commvault") and Commvault undertakes no obligation to update, correct or modify any statements made in this forum. Any and all third party links, statements, comments, or feedback posted to, or otherwise provided by this forum, thread or post are not affiliated with, nor endorsed by, Commvault.
Commvault, Commvault and logo, the “CV” logo, Commvault Systems, Solving Forward, SIM, Singular Information Management, Simpana, Commvault Galaxy, Unified Data Management, QiNetix, Quick Recovery, QR, CommNet, GridStor, Vault Tracker, InnerVault, QuickSnap, QSnap, Recovery Director, CommServe, CommCell, SnapProtect, ROMS, and CommValue, are trademarks or registered trademarks of Commvault Systems, Inc. All other third party brands, products, service names, trademarks, or registered service marks are the property of and used to identify the products or services of their respective owners. All specifications are subject to change without notice.
Close
Copyright © 2019 Commvault | All Rights Reserved. | Legal | Privacy Policy