Question about Alerts

Last post 12-09-2018, 8:05 PM by Shack. 1 replies.
Sort Posts: Previous Next
  • Question about Alerts
    Posted: 10-17-2018, 7:12 AM

    Hi,

     

    Very small question here but I can't find an answer on any other threads.

     

    I'm setting up Windows alerts in my CommCell and have noticed that my Backup Job Failed and Auxiliary Copy Failed alerts are greyed out, despite both being enabled and having all entities selected. There is a screenshot attached.

     

    Does anyone know why this might be?

     


    Attachment: Alerts123.PNG
  • Re: Question about Alerts
    Posted: 12-09-2018, 8:05 PM

    Hi,

     

    Are you able to provide a screenshot of the "Summary" tab when you select one of the "greyed out" Alerts.

     

    Regards,

     

    Kaushik

The content of the forums, threads and posts reflects the thoughts and opinions of each author, and does not represent the thoughts, opinions, plans or strategies of Commvault Systems, Inc. ("Commvault") and Commvault undertakes no obligation to update, correct or modify any statements made in this forum. Any and all third party links, statements, comments, or feedback posted to, or otherwise provided by this forum, thread or post are not affiliated with, nor endorsed by, Commvault.
Commvault, Commvault and logo, the “CV” logo, Commvault Systems, Solving Forward, SIM, Singular Information Management, Simpana, Commvault Galaxy, Unified Data Management, QiNetix, Quick Recovery, QR, CommNet, GridStor, Vault Tracker, InnerVault, QuickSnap, QSnap, Recovery Director, CommServe, CommCell, SnapProtect, ROMS, and CommValue, are trademarks or registered trademarks of Commvault Systems, Inc. All other third party brands, products, service names, trademarks, or registered service marks are the property of and used to identify the products or services of their respective owners. All specifications are subject to change without notice.
Close
Copyright © 2019 Commvault | All Rights Reserved. | Legal | Privacy Policy