Default Domain for Active Directory Users - Webconsole/Command Center

Last post 03-19-2020, 4:32 AM by CLiX. 1 replies.
Sort Posts: Previous Next
  • Default Domain for Active Directory Users - Webconsole/Command Center
    Posted: 03-19-2020, 4:24 AM

    We enabled the additional setting "DefaultADUserDomain" described here:

    https://documentation.commvault.com/commvault/v11/article?p=8125.htm

     

    It works fine for the CommCell GUI but not for Web access like Webconsole or Command Center.

     

    Exists there an additional setting too?

  • Re: Default Domain for Active Directory Users - Webconsole/Command Center
    Posted: 03-19-2020, 4:32 AM

    I solved the problem.

    I restarted the complete Web Server and now it works!

The content of the forums, threads and posts reflects the thoughts and opinions of each author, and does not represent the thoughts, opinions, plans or strategies of Commvault Systems, Inc. ("Commvault") and Commvault undertakes no obligation to update, correct or modify any statements made in this forum. Any and all third party links, statements, comments, or feedback posted to, or otherwise provided by this forum, thread or post are not affiliated with, nor endorsed by, Commvault.
Commvault, Commvault and logo, the “CV” logo, Commvault Systems, Solving Forward, SIM, Singular Information Management, Simpana, Commvault Galaxy, Unified Data Management, QiNetix, Quick Recovery, QR, CommNet, GridStor, Vault Tracker, InnerVault, QuickSnap, QSnap, Recovery Director, CommServe, CommCell, SnapProtect, ROMS, and CommValue, are trademarks or registered trademarks of Commvault Systems, Inc. All other third party brands, products, service names, trademarks, or registered service marks are the property of and used to identify the products or services of their respective owners. All specifications are subject to change without notice.
Close
Copyright © 2020 Commvault | All Rights Reserved. | Legal | Privacy Policy